faoleg

Пользователи
  • Публикации

    2
  • Зарегистрирован

  • Посещение

  1. Здравствуйте!, подскажите пожалуйста возможно - ли восстановить работоспособность аккумулятора, после данного "проишествия", напряжение в сети было 120-140В (да!, да!, это не опечатка, замерял вольтметром, т.к. в нашей деревне "такая электрификация", несмотря на 21 век и отдалённость от Москвы всего50 км.). Я поставил на зарядку аккумулятор от шуруповёрта "STERN", ёмкостью 16,8 В, на всю ночь, думал за ночь зарядится. Утром снимая его с зарядки, он был не то что тёплый, а я бы сказал горячий, но не до такой степени , что его нельзя держать в руках, а вставив его в шуруповёрт он оказался не дееспособным, т.е. даже ни разу не провернул сверло. После чего я его пробовал заряжать при 220В, через сутки, ну думал он зарядится и опять разрядится, и потом наберёт обычную зарядку, но этого не происходит, он конечно стал более работоспособен, т.е. шурупов 10-15 можно закрутить и на этом всё! Я вскрывал аккумулятор, там ничего не потекло и спайки между батарейками тоже в целости., но зарядку аккумулятор на полную мощность так и не берёт. А в магазинах новых аккумуляторов тоже найти не могу, поэтому и спрашиваю, можно или нет как-то восстановить данные аккумуляторы!
  2. Здравствуйте! Подскажите пожалуйста что за проблема может быть в триммере с верхним расположением двигателя, мощность 600Вт, итальянского производства (фирму не помню), с термодатчиком. При скашивании травы он регулярно отключается, но стоит приподнять его выше головы и потрясти ( т.е. двигатель опустить к земле а тот конец где леска соответственно поднимается вверх), он начинает работать, только опускаешь его в рабочее положение и он опять отключается, разбирал его все провода припаяны, ток по шнуру проходит, да сам шнур менял, прочищал его от грязи и пыли, "щётки" ещё не сработаны, и прижимаются хорошо, а в чём может быть причина не могу понять, да и работал он хорошо в течении 6 лет, может быть уже какой-то "износ" двигателя?