solo-62

Пользователи
  • Публикации

    2
  • Зарегистрирован

  • Посещение

  1. Уважаемый dersp извини, что не напхал тебе сразу, а деклаю это спустя некоторое время. Наконец выкроил кусочек времени на эту ерунду. Таких умных пацанов как ты в инете полно и дело , поверь мне, не в лени и невнимательности и даже не в тупости личной, и тему по Престижу- 164 на Мастерсити я изучил наизусть, а дело в том, что неисправность по сей день имеет место с теми же параметрами какие выше указаны. Насколько я понимаю форум создан для обмена информацией и помощи друг другу. Действительно я свой вопрос вывесил по всем силовым форумам в надежде получить помощь хотябы с одного из них, но блягодаря умникам типа тебя, которые начитавшись умных статей, вместо того чтобы раскинуть мозгами ( конечно если есть чем) и помочь начинают умничать обвинять когото в лени и т.д. Все меры по матерсити предприняты и проверены еще до обращения на форум, но проблема осталась. За последнее время переремонтировал кучу аппаратов, но этот как заколдованный. Он у меня в ремонте уже третий раз и поломка все серьезней и глубже. Первый раз он пришол с оборванным кондером, сгоревшим сопротивлением заряда и мертвыми транзисторами- их там всего два. Второй раз умерли стабилитроны на 18 вольт, транзисторы ВС307 и резисторы 1 ом и 15 ом в обоих драйверах. И вот на третьем ремонте возник тормоз. Повторю суть проблемы умерли стабилитроны на 18 вольт, транзисторы ВС307 и резисторы 1 ом и 15 ом в обоих драйверах, силовые ключи. Произведена замена всех элементов кроме транзисторов ключей. При включении аппарата без транзисторов зрительно наблюдается мигание желтого светодиода приблизительно с частотой 1-2 Гц. При исследовании сигналов на выходах драйверов видны прямоугольные импульсы, которые мигают (пропадают) в такт миганию светодиода. Думаю, что сдесь проблема в питании. Прозвонил все элементы схемы питания и управления кажется все цело. Не знаю куда дальше рыть. Транзисторы впаивать не решаюсь - заведомо считаю их трупами при таких сигналах драйверов. И прекращай умничать, не трать время на всякую ерунду .
  2. Помогите решить проблему. Аппарат попал в ремонт с тихо сгоревшими транзисторами. Сопротивление в цепи заряда кондеров целое. При дальнейшем анализе неисправности выявлено следующее: умерли стабилитроны на 18 вольт, транзисторы ВС307 и резисторы 1 ом и 15 ом в обоих драйверах. произведена замена всех элементов кроме транзисторов. А теперь суть проблемы:-при включении аппарата без транзисторов зрительно наблюдается мигание желтого светодиода приблизительно с частотой 1-2 Гц. При исследовании сигналов на выходах драйверов видны прямоугольные импульсы, которые мигают (пропадают) в такт миганию светодиода. Думаю, что сдесь проблема в питании. Прозвонил все элементы схемы питания и управления кажется все цело. Незнаю куда дальше рыть. Транзисторы впаивать не решаюсь - заведомо считаю их трупами при таких сигналах драйверов.