Николай1191

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

  1. Как выяснилось вентилятор то на 24 вольта и подается на него 25, значит работать должно. Но не работает...... Сегодня нашел провода силовые, попробовал варить - все отлично. Варит без вентилятора. Подключаю тут же начинает выключаться/включаться.... Куда смотреть? Если цепи стабилизации проверять ткните, пожалуйста, носом. Как я уже писал - плохо я шарю в этом....
  2. Так у меня все работает получается? Просто напряжение дежурное немного отличается, поэтому с подключенным вентилятором отсечка?
  3. Ну реле видимо правильно щелкают, одна и вторая (немного не с таким звуком). Напряжение померял - 62 вольта, варить не могу попробовать, проводов нет... А вот вентилятор рабочий, включал его в 12 вольт - крутится. На него плата выдает 25 вольт, поэтому и срабатывает отсечка наверное - напряжение больше, ток больше....
  4. Здравствуйте. Пытаюсь починить Fubag 160. Разобрал, нашел расколотый ШИМ дежурки (1) Поменял его на TNY268, а так же кондерик (2) на 0,1 мкф. Не запустился.... Выяснилось что сгорел еще и резюк (3), поменял стал запускаться - мигнут лампочки, дернется вентилятор и сразу выключается. Это происходит циклически. Снял разъем с вентилятора вылючаться перестал. На вентилятор подается 25 вольт. Варить не пробовал, попробую завтра. Еще, при включении аппарата в сеть щелкает релюшка, лампочки при этом не загораются. При включении выключателя на панели, лампочки загораются и еще раз щелкает толи та же, то ли другая. Так и должно быть? При включенном выключателе в течении 5 минут силовой транс стал немного теплым. Так и должно быть? Я так понимаю наверное где-то какой-то стабилитрон пробит. Подскажите кто знает как найти. Электронщик я никакой, поэтому просьба сильно умно не писать. Заранее спасибо.