r12345r1

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

О r12345r1

  • Звание
    Гость
  • День рождения 07.08.1974

Информация

  • Имя
    Роман
  1. Сопротивление каждой половины тормозной обмотки по 10 Ом.
  2. Спасибо за внимание. Наваял схемку, надеюсь нигде не ошибся, та что в даташите не очень подходит для поиска неисправностей, как мне кажется. Вот тут не совсем понятно, что значит: "кратковременно"? Кнопка (между белым и фиолетовым проводом) размыкается только на время работы пилы, как только курок отпущен она замыкается. Пила пилит, обмотки звонятся, очередной раз прозвонил кнопку и одну и вторую, работают собаки . Попробовать провода вывести с кнопки на размыкание и ими вручную поработать что ли... Открутил жёлтый провод с клеммы № 1 пусковой кнопки, снял кнопку на размыкание между белым и фиолетовым проводом, меряю сопротивление между жёлтым и фиолетовым проводом - 20 Ом, получается тормозная живая... Это сопротивление нормально для неё? Простенькая схема вроде как, а чёт не могу никак понять, где собака порылась...
  3. Кнопку проверить не проблема обычным мультиметром, она работает. Получается что если кнопка работает, тормозная обмотка звонится и подключена к щёткам двигателя когда торцовка выключена, на корпус статора мультиметром не звонится, то межвитковое в тормозной обмотке статора? Соответственно, замена или перемотка статора, или я ошибаюсь?
  4. Здравствуйте. Торцовка Makita LS1040F Симптомы следующие: инструмент сначала стал тормозить много дольше чем обычно, через непродолжительное время и вовсе перестал, диск долго тормозится, что очень не удобно, пилит нормально. Ресурс работы торцовки маленький, ну примерно в пересчёте на двери, штук 15 - 20 ставилось, не больше, работала в квартирных условиях. Разобрал, посмотрел: кнопочки все работают (кнопка пуск и кнопка тормозной обмотки), сопротивление обмотки статора из тонкого провода (тормоз, насколько я понял) порядка 20 Ом, толстого провода (видимо рабочей) - 1,4 Ом, цвет лакового покрытия обмоток не изменён (ну по крайней мере на мой дилетантский взгляд), запаха горелого нет, выглядит всё красиво, чистенько. Подскажите пожалуйста, как это можно вылечить. Ну и до кучи: С новья присутствует рывок при старте инструмента, хотя плавный пуск по схеме и фактически присутствует, но или не работает или недостаточно продолжителен. Это мне только так повезло или обычная проблема этой модели? Довольно быстро перестала работать подсветка, вылечилось заменой предохранителя на плате пуска лампы. Многовато как то проблем для практически нового инструмента, подделок этой модели не встречалось?