remont22

Бензогенератор FUBAG BS 6600

В этой теме 13 сообщений

Новый бензогенератор FUBAG BS 6600 не выдает напряжение.

Электронный блок перекидывали с рабочего,не помогло. Предохранитель исправный.

Вроде все обмотки прозваниваются.

Какая последовательность проверки в данном случае?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


1.клеммы с щёток снимите и тестером прозвоните на сопротивление. Бывает зависают щётки.

2. От аккумулятора шуруповёрта подайте на щётки 12 вольт при работающем двигателе. Есть напряжение на клемме статора, которая подключается к АВР? Если есть значит статор скорее всего исправен.

3. Можно попробовать подать на клемму АВР 220 и посмотреть сколько на выходе( на щётки)

4. Возможно якорь размагнитился. Или заменить на новый, или в розетку 12 вольт постоянки и прокрутить за ручку стартера раз 5, чтобы ротор намагнитить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

тынц

Хотелось бы добавить к выше сказаному:ваш генератор может быть и бесщеточным и тогда без разборки не обойтись.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Посмотрите внимательно на щётки, они могут вырабатываться "уступом" и упираться в диэлектрическую часть токосъёмного кольца якоря (при этом сама щётка с токосъёмным кольцом не контачит, а значит на якорь не подаётся напряжения, следовательно его нет и на выходе)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ни разу не видел АВР без щёток на генераторе. АВР контролирует(сравнивает так сказать) выходное напряжение на статоре и в зависимости от того низкое оно на выходе или завышенное подаёт большее напряжение на щётки или меньшее соответственно. А если щёток нет( т.е генератор с конденсатором), то контролируемое напряжение подаётся на статор что-ли? Фигня какая-то!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Посмотрите внимательно на щётки, они могут вырабатываться "уступом" и упираться в диэлектрическую часть токосъёмного кольца якоря (при этом сама щётка с токосъёмным кольцом не контачит, а значит на якорь не подаётся напряжения, следовательно его нет и на выходе)

1.клеммы с щёток снимите и тестером прозвоните на сопротивление. Бывает зависают щётки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

щетки есть и контакт есть

попробуем пункт 4

Странно он выдавал напругу и потом потух

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Потух после того как попробовали намагнитить? Диод на якоре целый?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Потух после первой проверки в магазине.

Предварительное заключение: навернулся статор.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас