kirdum

Проблема завода пилы

В этой теме 24 сообщений

При заводе пилы стартер проворачивается очень тяжело, а при вывернутой свече нормально. Интересуют наиболее вероятные причины?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


При заводе пилы стартер проворачивается очень тяжело, а при вывернутой свече нормально. Интересуют наиболее вероятные причины?

Пила китайская? если да проверте пружину инерционного тормоза!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Да пила китай. Раньше за ремонт особо не брались, в основном только стартера и магнето на них просили, а сейчас на предложение купить нормальную пилу, просят починить.

Что за пружина?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я так полагаю это я отметил возвратную пружину, а инерционная это №154 на моей схемке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Я так полагаю это я отметил возвратную пружину, а инерционная это №154 на моей схемке.

Я имел ввиду ленту тормоза №152, у нас ее называют пружиной тормозной, хотя по каталогу лента тормозная!

Так вот у тестя бензопила гуд лак, у нее с новья тормозная пружина терла о сцепление, плохо заводилась, и нагревалась крышка, он ее отключил проблема исчезла!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ок. но наврятли это причина. Свечка выкручена - крутит нормально, не это не тормоз.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Афигеть, а я думал компрессия. Километр верёвки порвал. Интересно что знающие люди скажут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Никаких идей... ЦПГ нормальная без задиров, кольца тоже живые.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При заводе пилы стартер проворачивается очень тяжело, а при вывернутой свече нормально. Интересуют наиболее вероятные причины?

Стартер не пробовали заменить? Бывает так без нагрузки всё нормально, но когда заворачиваешь свечу(даёшь нагрузку на стартер) внутри стартера что-то перекашивается от нагрузки и он начинает клинить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Нет не стартер, свеча вкручена и собачки маховика зубцы храповика стартера подъедают

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кривой коленвал, у китайцев нонейм, частая причина.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Кривой коленвал, у китайцев нонейм, частая причина.

Его со временем перекашивает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

При заводе пилы стартер проворачивается очень тяжело, а при вывернутой свече нормально. Интересуют наиболее вероятные причины?

Если прочитать, то ессественно, без свечи компрессии никакой. Со свечой появляется отличная компрессия. О чём тогда вопрос?

Вот если предположить, что подразумевалось - "раньше было со свечой гораздо легче провернуть" ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если прочитать, то ессественно, без свечи компрессии никакой. Со свечой появляется отличная компрессия. О чём тогда вопрос?

Вот если предположить, что подразумевалось - "раньше было со свечой гораздо легче провернуть" ?

Да изначально нормально. Я понимаю что компрессия, но такая что стартер срезает, тогда храпови должен быть металл.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Его со временем перекашивает?
Со временем. Коленвал сыромятина, а возможно что то попадало между маховиком и магнето.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Со временем. Коленвал сыромятина, а возможно что то попадало между маховиком и магнето.

Странно. Это если свечу выкручивают и "попадало" исчезало, а заворачивали снова попадало, так что-ли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Честно говоря с перекосом колен вала мне кажется "перебор"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Странно. Это если свечу выкручивают и "попадало" исчезало, а заворачивали снова попадало, так что-ли?

Если свечу автомобильную закрутить, с длинной резьбой, то и попадалово появится. :al:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Если свечу автомобильную закрутить, с длинной резьбой, то и попадалово появится. :al:

Ну это особый "талант" нужно иметь чтобы автомобильную свечу, которая в два раза длиннее бензопильной(что сверху, что снизу), поставить на современную пилу. Такое выдержит только наша Дружба.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Стартер не пробовали заменить? Бывает так без нагрузки всё нормально, но когда заворачиваешь свечу(даёшь нагрузку на стартер) внутри стартера что-то перекашивается от нагрузки и он начинает клинить.

Вы оказались правы, стартер. Заменили и заводит нормально.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вы оказались правы, стартер. Заменили и заводит нормально.

Спасибо за ответ. Редко, но бывает. И с чувством исполненного долга -  пойду советовать дальше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как может стартер влиять на компрессию,если он крутит ровно ,без свечи.......совет с заменой стартера не пойдёт,может есть ещё причины?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

как может стартер влиять на компрессию,если он крутит ровно ,без свечи.......совет с заменой стартера не пойдёт,может есть ещё причины?

Как не пойдет :) , ведь это автор темы ответил, что решил проблему заменой стартера.  А то что стартер влияет на компрессию ни кто об этом не писал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: HA3AP
      Здравствуйте, имеется электропила Expert, вроде 2000w (купил на свою голову б/у)...
       
      Вопрос: пила должна включаться нажимая только кнопку включения или так же кнопку (круглая маленькая) которая у всего электроинструмента служит как блокиратор кнопки для непрерывной работы. Т.к изначально купив б/у пилку пила у меня включается только нажимая 2 кнопки на ручке, друг говорит мол это "предохранитель", хотя на дрели и на всем другом электроинструмента у меня эта кнопка работает как блокиратор. При покупке этой электропилы обнаружил так же проблему, что когда отжимаю кнопку включения (ну т.е убираю руку чтобы остановилась цепь) - происходит некий толчек и идет дуга, при этом когда пила включена - падает мощность пилы и слышен звук будто зажевывает что-то. В редукторе точно все нормально, все запчасти на месте (разбирал, смазывал, пружина целая), единственное что когда разбирал пилку, то с проводами была беда и пришлось все перепаивать. Как я понял скорее всего прошлый "мастер" что-то накосячил при подключении проводов т.к помимо этого были косяки, которые мне приходилось исправлять.
       
      Вобщем порывшись немного в электрике я увидел что если убрать 1 провод с блока кнопки включения то пила работает вобщем-то нормально, мощность стала больше, пропал звук "зажевывания", но при этом появилась новая проблема - долго останавливается цепь, идет как-бы накатом (как болгарка), а когда этот провод был подключен к коробке кнопки включения - пила останавливалась мгновенна, хоть и с дугой (будто замыкание).
       
      Вобщем прилагаю фото того ужаса что был ранее, и более менее нормального состояния которое есть сейчас, кто что посоветует? В чем может быть проблема??? Может у кого-то есть схемка по электрике или может у кого-то есть такая же пила и вы можете раскрутить и сделать фото?
       
      До

       
      После
       
       
       
    • Автор: grammofon
      Проточили мне  ротора у 2-х ручных экструдеров. С одним проблем не возникло хоть и старый совсем, проточили хорошо, дорожить не пришлось. Поставил - все заработало.
      Второй более новый, но после проточки коллектора было даже не понятно где там ламели. Продорожили, вроде все прочистили, но он работать не хочет.
      Двигатель или просто дернется и гудит. Или вяло разгонится, но тут же начинает дымить. В чем может быть проблема? Надо профрезеровать коллектор или что еще?
    • Автор: 1master
      Добрый день.
      Вопрос такой:
      Стоит насосная станция на скважине. Глубина 7 метров.
      Проблема не в насосе, т.к. есть второй насос, проблема остается.
      При открытии крана, вода начинает идти, потом пропадает где то на сек. 30-60 и далее опять начинает идти. Напор появляется но не достигает полной мощности. 
      Если в момент когда вода не течет перекрыть кран, насос выключается с ошибкой. Чтобы запустить нужно выключить и включить насос.
      При работе есле перекрыть магистраль к крану то давление до выключения насоса достигается достаточно долго. Так как насос мощный. Марку модель потом напишу.

      Предположение:
      Неправильно сделана скважина или уровень подземного озера упал и вода захватываться вместе с воздухом.
      До пола система герметична. Обратный клапан на скважине (чтобы вода из насоса не уходила в скважину) работает нормально.
      Какие могут быть Ваши предположения? 
      Так же бывает что при отключении насоса с ошибкой в заливную горловину приходится наливать воду т.к. там пусто. 
    • Автор: Краб
      Здравствуйте! проблема с dc1414f, при зарядке индикация горит как положено, но заряд индицирует через 2 мин., батарея не заряжена. акб исправна, проверял  на другом зу, там все в норме. подскажите пожалуйста, что может быть?
    • Автор: Евгений1985
      Добрый День!
      Являюсь владельцем газонокосилки Husqvarna 128R, в принципе ее работой полностью доволен. Но смущает один нюанс. В процессе эксплуатации заметил, что из шумагасителя или глушителя, стала сочится черная маслянистая жидкость. Возможно смесь не полностью сгорает? Не знаю. Смесь готовлю по инструкции, бензин 92 и масло фирменное. Не могу понять от куда она берется и в чем причина, может это какая то неисправность? или так и должно быть? На данный момент косилка работает нормально, заводится без проблем. Но данные подтеки смущают и вызывают подозрения. Прошу помочь советом или консультацией, кто сталкивался с подобными вещами. Заранее спасибо.