PavelHusq

Husqwarna e450 II не мажет цепь

В этой теме 3 сообщения

Husqwarna e450 II после года полностью перестала мазать цепь. Подумал на малянный насос (была немного отколата шестеренка штуцера), но замена ничего не дала. При кручении штушера руками масло поступает, но при кручении червяка масло не идет :( Что делать ума не не прилажу. Помогите пожалуйста, если кто с такой проблемой встречался.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


Husqwarna e450 II после года полностью перестала мазать цепь. Подумал на малянный насос (была немного отколата шестеренка штуцера), но замена ничего не дала. При кручении штушера руками масло поступает, но при кручении червяка масло не идет :( Что делать ума не не прилажу. Помогите пожалуйста, если кто с такой проблемой встречался.

Проверьте плунжер на наличие износа зубчиков, при необходимости заменить. Проверить наличие и износ штифта, который обеспечивает возвратно-поступательное движение плунжера.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Вобще проблема была в воздуховоде. Не пропуская толком воздух он тормозил масло. Вынял его и поставил на его место загнутую вверх трубку. Масло пошло как надо!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Похожие публикации

    • Автор: 1алексей1
      Снял крышку цепи на хусварна 135 и немогу надеть ее обратно мешает лента она немного отогнулась как посавить ее? 
    • Автор: HA3AP
      Здравствуйте, имеется электропила Expert, вроде 2000w (купил на свою голову б/у)...
       
      Вопрос: пила должна включаться нажимая только кнопку включения или так же кнопку (круглая маленькая) которая у всего электроинструмента служит как блокиратор кнопки для непрерывной работы. Т.к изначально купив б/у пилку пила у меня включается только нажимая 2 кнопки на ручке, друг говорит мол это "предохранитель", хотя на дрели и на всем другом электроинструмента у меня эта кнопка работает как блокиратор. При покупке этой электропилы обнаружил так же проблему, что когда отжимаю кнопку включения (ну т.е убираю руку чтобы остановилась цепь) - происходит некий толчек и идет дуга, при этом когда пила включена - падает мощность пилы и слышен звук будто зажевывает что-то. В редукторе точно все нормально, все запчасти на месте (разбирал, смазывал, пружина целая), единственное что когда разбирал пилку, то с проводами была беда и пришлось все перепаивать. Как я понял скорее всего прошлый "мастер" что-то накосячил при подключении проводов т.к помимо этого были косяки, которые мне приходилось исправлять.
       
      Вобщем порывшись немного в электрике я увидел что если убрать 1 провод с блока кнопки включения то пила работает вобщем-то нормально, мощность стала больше, пропал звук "зажевывания", но при этом появилась новая проблема - долго останавливается цепь, идет как-бы накатом (как болгарка), а когда этот провод был подключен к коробке кнопки включения - пила останавливалась мгновенна, хоть и с дугой (будто замыкание).
       
      Вобщем прилагаю фото того ужаса что был ранее, и более менее нормального состояния которое есть сейчас, кто что посоветует? В чем может быть проблема??? Может у кого-то есть схемка по электрике или может у кого-то есть такая же пила и вы можете раскрутить и сделать фото?
       
      До

       
      После
       
       
       
    • Автор: Алкаш
      Здравствуйте. Перфоратор D25404K не долбит на больших оборотах. подскажите в каком месте искать причину?
    • Автор: Kamikadzemax
      ELITECH ТП30Г, 30 кВт.Тепловая пушка глохнет после 15-30 минут работы и не запускается, точнее если держать подачу рукой она работает, отпускаешь глохнет пока не отдохнет минут 5-10, подозреваю что срабатывает датчик температуры, хотя пушка работает на средней мощности, подозреваю что возможно плохо настроено поступление воздуха, потому что очень быстро появляется запах угарного газа, когда разобрал пушку видел только один регулировочный болт под шестигранник но трогать пока не стал, жду ваших советов, за ранее спасибо
    • Автор: KolyaNN51
      Доброго времени суток уважаемые форумчане.  У меня такая проблема, купил пилу хускварна 240 меньше месяца назад, заготовил 4 куба дров и вот на пятом почувствовал потерю в мощности. Пила стала глохнуть и очень плохо заводиться. Отвез в сервисный центр, вскрыли голову, оказалось разбило всю поршневую. На что мне сказали что это не гарантийный случай. Как так то? какой случай тогда должен быть гарантийным?? Смесь делал правильную, эксплуатировалась правильно. Что делать посоветуйте...