Гость

бензопила Штурм 99458- проблема

В этой теме 9 сообщений

суть проблемы! не заводиться...проверяю искру - плохая ! через несколько попыток её проверить она вообще пропадает !!!! снимаю катушку зажигания верчу её в руках как обезьяна гранату....ставлю на место.......ЗАВОДИТЬСЯЯЯЯ мать её ети !!!!! через несколько дней история повторяеться. Парни пожалуйста направьте на путь истинный. с уважением к форуму

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


Варианты:

1. Окислились клеммы или имеют внутренние обрывы провода.

2. Неисправен выключатель.

3. Неисправен блок зажигания.

Вариант №3 - основной. У этих блоков часто бывают глюки. (Не только на Штурме стоит этот модуль).

Схема пилы: viewtopic.php?f=66&t=889

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
Варианты:

1. Окислились клеммы или имеют внутренние обрывы провода.

2. Неисправен выключатель.

3. Неисправен блок зажигания.

Вариант №3 - основной. У этих блоков часто бывают глюки. (Не только на Штурме стоит этот модуль).

Схема пилы: viewtopic.php?f=66&t=889

Искренне благодарен Вам за оказанную помощь !!!! но... 1. выключатель проверял с помощью тестера - вроде выполняет свою функцию правильно 2.катушку зажигания поставил новую !!!! завёл - работает...через неделю завожу- не заводиться- слабая искра и тут же пропадает совсем. разобрал - собрал .....РАБОТАЕТ !!!! 3. окислений не заметил. за предоставленные схемы пилы глубокие слова признательности

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А, свеча живая? Про неё ни слова, но это как-бы само собой разумеющееся. Даже среди новых брак попадается... :(

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
А, свеча живая? Про неё ни слова, но это как-бы само собой разумеющееся. Даже среди новых брак попадается... :(

да, к свече претензий нет т.к менял на новую - результат ноль.Не думаю чтоб две свечи одинаково так голову морочили..........БЛИН !!! ну неужели так две катушки одинаково глючат как Вы предположили??????????? если так окажется то придётся пилу выкинуть т.к катух к ней не напакупаешься, цена их 730 руб. а пила ещё не старая да и ооочень мне нравиться. а Вам Stewart за попытку мне помочь большое спасибо. с уважением

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А Вы проверяли провод идущий от магнето к выключателю? Может быть он пробивает на массу(недостаточная изоляция). Хотя у меня на бензопилах такого не встречалось...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
А Вы проверяли провод идущий от магнето к выключателю? Может быть он пробивает на массу(недостаточная изоляция). Хотя у меня на бензопилах такого не встречалось...
благодарю за подсказку ! обязательно обращу своё внимание

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Попробуйте откинуть провод выключения зажигания на самой катушке, если заводится нормально, ищите к/з провода на корпус :head:

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас