Гость

Нет холостого хода Partner 421

В этой теме 3 сообщения

Всем привет.С недавнего времени пила престала заводится после того как хорошо нагреется.Снял карб, полную его разборку не делал ( осмотрел только мембраны) все чисто.После того как все установил на место пила завелась, холодная или горячая холостых нет.Поработав снова не заводится. Регулеровочный винт не помогает. При сборке чуть запутался в шлангах топливоподачи, в шлангах вроде разобрался. Вчем может быть причина всех этих бед:( ????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


Доброго времени суток. Снимите сначало глушитель и посмотрите на состояние поршневой(стоит-ли дальше мучаться?). Если поршневая ещё впорядке, тогда снимите карбюратор и колено карбюратора( соединительное звено между карбюратором и цилиндром) и посмотрите на наличие трещин на колене(очень часто при черезмерной затяжке карбюратора колено трескается и происходит подсос воздуха), если трещин нет, то разбираем карбюратор и прочищаем все каналы, ставим обратно и регулируем (винты L=2 оборота H=1,5 оборота, винтом Т выставляем холостой ход), если не помогает, значит наверное изношены сальники на коленвалу( на партнёрах сальники с подшипниками заедино изготовлены).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас