thuvov

makita 2450 нет боя на малых оборотах

В этой теме 13 сообщений

Добрый вечер господа ремонтники. Подскажите причину. MAKITA 2450 на полных оборотах нет боя

а малы все в норме

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты


Причина в износе муфты п.39 (331634-1) и ответных выступов на "пьяном" подшипнике п.41 (219014-0). Характерный признак: на больших оборотах удар пропадает и появляются щелчки в редукторе, на малых оборотах и реверсе удар есть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Возникла такая же примерно проблема : периодически пропадает удар в режимах при сверлении с ударом и при ударе. При повторном включении или нажати появляется вновь.... Ствол ,боек, рез. кольца ,поршень,цилиндр поршня визуально в порядке.... При включении такое ощущение что боек чуть чуть западает или впивается в конец ствола,хотя все детали ствола в хорошем состоянии . Для эксперимента менял позиции с 23 по 29 и 30 ,31 ,что оказалось неэффективным.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

надо посмотреть позиции что писал Stewart , может посмотреть переключатель режимов,там бывает износ

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В том то и дело - стволу 11 дней от роду,а смазка еще цвет не поменяла.... Тупик...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
В том то и дело - стволу 11 дней от роду.

Что не мешает ему убиться. :( Посмотри внимательно в ствол - возможно направляющая втулка рассыпалась и ударник (24) в нём подклинивает.

129471601872003570.jpg

P.S. Эта втулка не меняется, только ствол целиком.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

А мне кажется, что всё дело в 28 позиции - уловитель поршня. При холостом ходу поршень залетает в это колечко и удар прекращается. При нажатии на бур поршень вылетает из колечка и удар опять появляется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Всем благодарность за помощь. Прав был Stewart проблема в муфте и ослабленой пружине. Устарнил , заменил и всё заработало! :thumbs_up

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас