Перейти к содержимому
Гость

проблемы с хузварной 137

Recommended Posts

Гость

Пила хузварна 137 при заводке самостоятельно набирает высокие обороты, не реагируя на газ, через 5-10сек. глохнет. Подскажите причину неисправности.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Может уже и поздно, но тяга от клавиши газа до карбюратора доходит? А, то столкнулся с этим враждебным чудом, и сам сначала подумал что карб барахлит или воздух сосет. А, она ]:-> так и должна чудовищно работать. При запуске обороты убегают вверх, как ужаленные. После этого, надо ОДНОКРАТНО нажать и отпустить клавишу газа, тяга перескочит из положения "Запуск" в положение "Холостой ход". После прогрева втолкнуть подсос до упора и можно газовать.

P.S. Я два дня вокруг неё с бубном танцевал, пока не взял новую с витрины и не обнаружил сию странность :rrr: . На других пилах с таким приколом не встречался.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Это очень частая проблема 137 и 142 моделей. мне кажется вам уже пора менять импульсную трубку(маленькая зелёная резиновая трубка), которая находится между цилиндром и белым пластиковым щитом.Если будете менять, то проверте ещё колено карбюратора- чёрная резиновая трубка бОльшего диаметра рядом с зелёной , она иногда тоже перетирается. следствия износа имп. трубки- обеднённое топливо-> задир поршневой, Кстати это гарантийный случай( недоработка конструкции)

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ваша публикация должна быть проверена модератором

Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в этой теме...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

  • Предварительный просмотр

×