Перейти к содержимому

Recommended Posts

Имеется в наличии китайская бензокоса.Покупалась лет 6-7 назад.Используется не более 2 -х раз в год по 20 - 30 мин.Суть в чем: пока не брызнешь бензина в воздухан - не заводится на холодную.Не важно какой интервал был между заводками - 1 год или 2 часа.После - работает без проблем.Носил 2 раза спецам - проблема исчезала на 2 заводки,потом появлялась опять.Что интересно,что данная ерунда случилась через пару дней после покупки.Как я понимаю,дело в карбюраторе,возможно-ли что- нибудь сделать? ( В первый раз в сервисе сказали использовать штилевское масло и заменили свечу/ хотя новой было 2 дня/, второй раз,в другой мастерской - спросили,что делали в первый раз,заменили свечу,подрочили косу,сделали умный вид и сказали будет работать).Сие сильно не напрягает,но хотелось - бы уже привести инструмент в порядок,т.к появилось свободное время.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

ksapo, Сначала тупой вопрос: "Подсос бенза делаете перед тем как завести?"

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Разумеется.Я так понимаю из вопроса,что забит какой-то канал,подающий этот бензин,хотя с другой стороны,после заводки при помощи впрыска в воздухан она не глохнет,и бензин в карбюратор подается нормально,или он подается уже по другому жиклеру?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для заводки на холодную надо закрыть воздушную заслонку, если она закроется не плотно то будет как у вас.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Какое состояние поршневой? Как храните? Проверте топливный фильтр, 

11 час назад, ksapo сказал:

Покупалась лет 6-7 назад

Посмотрите сапун топливного бака (крышка бачка), промойте карбюратор.

Ну и соответственно

21 минуты назад, DoctorTools сказал:

Для заводки на холодную надо закрыть воздушную заслонку, если она закроется не плотно то будет как у вас.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

В косах часто игла в заслонке произвольно вращается от вибрации, попробуйте отверткой подрегулировать иглу в заслонке и залейте локтайтом

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Карбюратор промыл,поршневая в порядке,немного проступает бензин при входе топливного шланга в бачок,но она (коса) и до этого себя так вела.Попробовать заменить карбюратор,если найду к этому чуду (MATRIX).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Ваша публикация должна быть проверена модератором

Гость
Вы не авторизованы. Если у вас есть аккаунт, пожалуйста, войдите.
Ответить в этой теме...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 смайлов.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

  • Предварительный просмотр

×